survey not showing
2015-10-09, 05:39 AM,
#1
hello guiyz I did add script into body and add onclick but still I am not seeing any survey lafter that

my network is adscendmedia

[Image: no_survey.png]
Reply
2015-10-09, 05:56 AM,
#2
If you want to PM me the URL to your locker I might be able to find out what's going on.

But looks like your script is not loading right.

~MoneyCashers

Even if you don't believe in yourself... I will. :)

[Image: banner3.jpg]
Reply
2015-10-09, 06:04 AM,
(This post was last modified: 2015-10-09, 06:46 AM by imbest.)
#3
(2015-10-09, 05:56 AM)MoneyCashers Wrote: If you want to PM me the URL to your locker I might be able to find out what's going on.

But looks like your script is not loading right.

~MoneyCashers

Thanks Mate, I have PM'ed you my index file

still not uploaded to host

Problem Solved, I didnt upload my HTML online thats why it was not working
pretty dumb myself but dont know why it wasnt work locally, Thanks MoneyCasher for helping me out
Rep added my mate
Reply
2015-10-09, 07:15 AM,
#4
(2015-10-09, 06:04 AM)imbest Wrote:
(2015-10-09, 05:56 AM)MoneyCashers Wrote: If you want to PM me the URL to your locker I might be able to find out what's going on.

But looks like your script is not loading right.

~MoneyCashers

Thanks Mate, I have PM'ed you my index file

still not uploaded to host

Problem Solved, I didnt upload my HTML online thats why it was not working
pretty dumb myself but dont know why it wasnt work locally, Thanks MoneyCasher for helping me out
Rep added my mate

Glad I was able to help you :)

Have a good one.

~MoneyCashers

Even if you don't believe in yourself... I will. :)

[Image: banner3.jpg]
Reply


Possibly Related Threads...
Thread Author Replies Views Last Post
  Content locker isn't showing up tiszyy 3 212 2017-07-17, 02:12 AM
Last Post: Watt
  IG posts not showing up in hashtags JMan 0 628 2016-07-21, 03:50 PM
Last Post: JMan
  does anyone really complete survey for torrent supernour09 5 914 2016-06-04, 01:51 AM
Last Post: DrKent
  AWM contentlocker custom background not showing Hypebeast 0 242 2016-03-24, 06:13 AM
Last Post: Hypebeast
  [HELP] YouTube videos not showing up CrsTos 6 510 2015-12-03, 03:55 AM
Last Post: MotherLoadDolla




About Us | Contact Us | CPA Elites | Advertise | Stats | Staff Team

© 2013-2017 CPA Elites Ltd
Enhanced by MyBB and WallBB
Return to top