[Resolved] Been getting this Bug from cpaelites the last 2 days :(
2015-11-23, 03:43 PM, (This post was last modified: 2015-11-23, 05:15 PM by HawkEye.)
#1
So, every time i access Cpaelites i get this: https://i.imgur.com/L24QAlt.png

The background becomes white and most of pictures/ads are missing.

I also get this in my address bar:

http://www.cpaelites.com/newthread.php?f...&attempt=1 (attempt=1 what is that?)

[Image: ?size=468x60]
Share This Thread :

2015-11-23, 05:13 PM,
#2
(2015-11-23, 03:43 PM)finnishhacker Wrote: So, every time i access Cpaelites i get this: /L24QAlt.png

The background becomes white and most of pictures/ads are missing.

I also get this in my address bar:

/newthread.php?fid=182&attempt=1 (attempt=1 what is that?)

Simpy put, it means we are getting Ddos attacked. When attacks happen we implement security and some will get issues but some will not. Please read over this and use the said extension: http://www.cpaelites.com/Thread-Final-Up...Improve-It

The attacks eventually calm down, which is when you will be able to access it again without the said fix.


Related Threads
Thread Author Replies Views Last Post
  SOLVED Timestamp day/time bug CharlieHarper 5 254 2018-07-02, 06:23 AM
Last Post: CharlieHarper
  AWAITING FIX Small visual bug Fridge 8 435 2018-06-29, 04:55 AM
Last Post: CharlieHarper
  SOLVED [Bug] Unable to embed video in a post IAmCPAKing 8 302 2018-06-09, 08:17 PM
Last Post: HawkEye
  SOLVED "Go to last post" Bug Mr. Tokyo 2 352 2017-11-24, 03:41 PM
Last Post: Verilog
  SOLVED *** RESOLVED *** luckyboy64 2 519 2017-11-09, 09:57 PM
Last Post: HawkEye





About Us | Contact Us | CPA Elites | Advertise | Stats

© 2013-2018 CPA Elites Ltd
Enhanced by MyBB and WallBB
Return to top