Problem with content locker
2016-05-29, 10:35 PM,
#1
Hi,

I need help, I have a problem to set up a content locker the code is good but nothing appears when I click on the button

Here is the code

Code:
<head>
<script type="text/javascript" src="https://zlockerpqts67.xyz/l.php?pub=347611"></script>
</head>
<body>
<input type="button" value="Click Here!" onclick="startGateway('OTM5MDcx');" />
</body>

I have this error on the console

[Image: GI8bzu1.png]

I tested locally and on my other web server that I have and it works. I know not where from the problem comes but I have the impression that something on my site blocks the script

I use wordpress and the code is in a HTML file on my Web server

Thank you for your answer and sorry for my bad english :)
Reply
Share This Thread :

2016-05-30, 02:08 AM,
#2
hi.disable cloudflare service.
Reply
2016-06-03, 09:28 PM,
#3
I don't CloudFlare in my website
Reply


Related Threads
Thread Author Replies Views Last Post
  [split] CPAGrip locker PBNmaster 2 217 2018-08-07, 08:01 AM
Last Post: king007
  CPAlead payout problem EuforijaKg 7 329 2018-07-27, 06:55 PM
Last Post: ToppoT
  How to Customize CPABUILD Content Locker ? coolcharan 0 206 2018-06-23, 12:06 PM
Last Post: coolcharan
  CPA Build Landing Page Locker Replacement hardslol 2 512 2018-06-21, 06:05 PM
Last Post: IM2020
  monetary value in exchange for content unlocking? Happypac 8 288 2018-06-20, 12:18 PM
Last Post: CPAGripJohn





About Us | Contact Us | CPA Elites | Advertise | Stats

© 2013-2018 CPA Elites Ltd
Enhanced by MyBB and WallBB
Return to top