Attention: Server migration delayed. - Please click [here] to read more! (Last update: Sunday, 21st of April, 08:45 PM/20:45, UTC+2, Europe)


Problem with content locker
2016-05-29, 10:35 PM,
#1
Hi,

I need help, I have a problem to set up a content locker the code is good but nothing appears when I click on the button

Here is the code

Code:
<head>
<script type="text/javascript" src="https://zlockerpqts67.xyz/l.php?pub=347611"></script>
</head>
<body>
<input type="button" value="Click Here!" onclick="startGateway('OTM5MDcx');" />
</body>

I have this error on the console

[Image: GI8bzu1.png]

I tested locally and on my other web server that I have and it works. I know not where from the problem comes but I have the impression that something on my site blocks the script

I use wordpress and the code is in a HTML file on my Web server

Thank you for your answer and sorry for my bad english :)
Reply
Share This Thread :

2016-05-30, 02:08 AM,
#2
hi.disable cloudflare service.
Reply
2016-06-03, 09:28 PM,
#3
I don't CloudFlare in my website
Reply


Related Threads
Thread Author Replies Views Last Post
  Best Content Locker Network? 20thCenturyBoy 2 190 2019-03-18, 08:06 PM
Last Post: 20thCenturyBoy
  download button content locker evag3 1 209 2019-03-05, 01:00 PM
Last Post: Remco
  Problem with OGads lauurzota 4 473 2019-03-04, 05:35 PM
Last Post: MouhssineRyah
  Problem lauurzota 2 177 2019-03-03, 07:48 AM
Last Post: lauurzota
  Crakrevenue problem? jerrycash213 3 554 2019-03-01, 07:06 AM
Last Post: gezhu





About Us | Contact Us | CPA Elites | Advertise | Stats

Copyright © 2013 - 2019 by (company to be announced later)
Enhanced by MyBB
Return to top
This forum uses Lukasz Tkacz MyBB addons.