Gram MultiTool 2 issue
2017-12-06, 02:35 AM,
#1
Hey guys, I've got an issue with this software: Gram MultiTool 2.
I have purchased it few days ago, and when I try to work with the Follow module, it says that the module is being paused for an hour, due to temporary block.

BUT..

Within the embedded browser from this bot, I tried to manually follow someone, and it worked. I am not temp blocked, but the bot thinks that I am.
If anyone from here is using this tool, could you guys possibly tell whether you had the same issues or what?

Or if the developer of the bot is active here, he might respond as well. Thanks in advance!

Here's the error I'm getting:

[Image: 1ae7ed33620f18df51159c6a336e30f3.jpg]
Reply
2017-12-06, 03:03 AM, (This post was last modified: 2017-12-06, 03:04 AM by EnChanter.)
#2
Here is the official sales thread of Gram MultiTool 2: https://www.cpaelites.com/Thread-Super-S...d-Accounts

Try posting ur problem on that thread or PM @7thSage(OP) .
Reply


Related Threads
Thread Author Replies Views Last Post
  Trends Issue SupremeWarrior 0 137 2020-07-13, 06:12 AM
Last Post: SupremeWarrior
  I Need Help With My Website(Mobile Issue) Yun Fang 1 376 2018-12-23, 02:02 PM
Last Post: CharlieHarper
  Instagram Login issue Univa 5 849 2018-10-03, 01:48 AM
Last Post: Univa
  CPAGRIP Redirect Issue skeeterz71 5 974 2018-09-25, 05:58 PM
Last Post: skeeterz71
  Bing Ads Issue SupremeWarrior 1 469 2018-08-18, 06:42 AM
Last Post: LeoneAvaliani





About Us | Contact Us | CPAElites | Advertise | Stats

Copyright © 2013 - 2020 by (company to be announced later)
Temporarily (!) powered by MyBB, fixed (repaired) and enhanced by Charlie Harper (GitHub) aka Charles Francis Harper (Wikipedia)
Return to top
This forum uses Lukasz Tkacz MyBB addons.