Cloned website Javascript HTML Problem
2014-08-18, 07:23 PM,
#1
Hey mates,

I'm making myself nuts lately, i have cloned a website to use on another domain.

I downloaded all the files, html files, javascript files and the images.
In the header code of every html file there is an href base attribute and some meta property attributes but everytime i change one of the urls from the base or the property attributes my website dissapears.
Only the images are gone but when i hover over the empty page, my mouse still sees the links and i can click on it.

I guess it's something in the javascript files, but i'm a totall geek at this field.

Is there anyone who can please help me with this?

Thanks a million !
Reply
2014-08-18, 07:38 PM,
#2
I can try to help you. You could upload the files and send me the link in the PM.

[Image: i0fX71ytGQbwY.gif]
Reply


Possibly Related Threads...
Thread Author Replies Views Last Post
  WP landing page upload problem justinmartin 3 90 2017-12-13, 01:59 AM
Last Post: justinmartin
  building email list without a website Med Fd 9 274 2017-12-10, 11:04 PM
Last Post: chumban
  Review my Landing Page / Website YoungArt 8 414 2017-12-05, 04:40 AM
Last Post: EnChanter
  Where should I put <script> tags in HTML? Pirata 5 183 2017-12-03, 11:38 AM
Last Post: Pirata
  which is best hosting for hacking niche website namecheap suspend my hosting vinit91 4 367 2017-11-02, 12:15 PM
Last Post: asadkhanp





About Us | Contact Us | CPA Elites | Advertise | Stats | Staff Team

© 2013-2017 CPA Elites Ltd
Enhanced by MyBB and WallBB
Return to top